开启辅助访问      

站内搜索

搜索
热搜: 下载 1.18

Minecraft(我的世界)苦力怕中文论坛

782
发表于 2022-5-13 18:27:05 | 显示全部楼层
我感觉不是这样的
dependencies是依赖包
如果是依赖包没有的话
应该提示“缺少依赖包”
但可以强制加入的
不兼容可能是因为
“header”里的“min_engine_version”
大于游玩的游戏版本
才导致的不兼容现象
苦力怕论坛,感谢有您~
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

本站
关于我们
联系我们
QQ群
官方
哔哩哔哩
抖音
下载
网易版
安卓版
JAVA
反馈
意见建议
帮助
更多
捐助本站
QQ群

QQ群

访问手机版

访问手机版

手机版|小黑屋|系统状态|klpbbs.com

浙ICP备19024912号 GMT+8, 2022-5-25 12:42

声明:本站与Mojang以及微软公司没有从属关系

Powered by Discuz! X3.4